Zendamateur.COM

24 uur per dag QRV
Het is nu 26 nov 2020, 01:59

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 
Auteur Bericht
BerichtGeplaatst: 16 dec 2019, 11:35 
Offline
Avatar gebruiker

Geregistreerd: 09 sep 2005, 09:09
Berichten: 330
Woonplaats: Deventer
Hallo,
Ik heb een vraag, ik ben bezig met het prg. Soundmodem 1.05 en Easytetm-46.
Het betreft een packet programma.
Alles lukt behalve de Ic9700 via PTT schakelen werkt niet.
Als ik de set handmatig op zenden zet gaan de Packets prima weg.
Heb wel PTT.dll en cat.dll maar op een of andere manier ziet het programma die niet.
Hopelijk is er iemand die de oplossing weet.

Ernst, PA1ES.

_________________
Licensed since 1977
PD0CEB - PE1LRZ - PA1ES
Member: VERON-OTC-DARU


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 17 dec 2019, 15:28 
Offline
Avatar gebruiker

Geregistreerd: 09 sep 2005, 09:09
Berichten: 330
Woonplaats: Deventer
Hallo lezers,
Ik heb de oplossing gevonden hoor,
De 9700 werkt nu met het programma Soundmodem en Easyterm.
Kan dus nu packet ontvangen en zenden.
Lijkt mij vooral leuk via de satelieten.
Ga daar dus nog wat mee aan het stoeien.
73!
Ernst, PA1ES.

_________________
Licensed since 1977
PD0CEB - PE1LRZ - PA1ES
Member: VERON-OTC-DARU


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 17 dec 2019, 15:40 
Offline

Geregistreerd: 19 jul 2018, 21:25
Berichten: 62
Woonplaats: Vlissingen
PA1ES schreef:
Hallo lezers,
Ik heb de oplossing gevonden hoor,
De 9700 werkt nu met het programma Soundmodem en Easyterm.
Kan dus nu packet ontvangen en zenden.
Lijkt mij vooral leuk via de satelieten.
Ga daar dus nog wat mee aan het stoeien.
73!
Ernst, PA1ES.

Wat was de oplossing ?
Misschien dat een ander hier ook nog iets aan heeft ?

73's

_________________
Marcel - PA2MKV


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 17 dec 2019, 20:14 
Offline
Avatar gebruiker

Geregistreerd: 09 sep 2005, 09:09
Berichten: 330
Woonplaats: Deventer
Hallo, heb usb send op usb(a) rts gezet.
Nu werkt het dus wel.
Verder moet ik nog wat experimenteren hoe het verder werkt.
Heb nog geen verbinding gemaakt.

_________________
Licensed since 1977
PD0CEB - PE1LRZ - PA1ES
Member: VERON-OTC-DARU


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 6 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling