Zendamateur.COM

24 uur per dag QRV
Het is nu 23 apr 2018, 04:43

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 8 berichten ] 
Auteur Bericht
 Berichttitel: zend ontvanger probleem
BerichtGeplaatst: 12 apr 2018, 12:34 
Offline

Geregistreerd: 08 apr 2018, 19:01
Berichten: 3
wie kan mij helpen heb een ts60 die niet ontvangt
met open behuizing
zie ik de lock led flikkeren lijkt er dus op dat de vco niet lockt
wie heeft er de zelfde set en kan zien wat de lock led doet

flikkeren ./geheel uit/ volop branden ? in ontvangst mode


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 12 apr 2018, 12:56 
Offline
Avatar gebruiker

Geregistreerd: 25 apr 2005, 14:53
Berichten: 3560
Woonplaats: JO22NB
Hallo Eddy, welkom hier.

Op welke banden doet dit probleem zich voor?

_________________
73, Tjeerd
PA3GNZ


www.pa3gnz.nl


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 12 apr 2018, 12:59 
Offline

Geregistreerd: 21 dec 2005, 20:02
Berichten: 909
Woonplaats: Nuenen
wie je kan helpen is Leo pa0lmd
http://radioamateurshop.nl/


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 12 apr 2018, 13:38 
Offline

Geregistreerd: 20 aug 2010, 20:29
Berichten: 1184
Woonplaats: Oldebroek
eddy10 schreef:
wie kan mij helpen heb een ts60 die niet ontvangt
met open behuizing
zie ik de lock led flikkeren lijkt er dus op dat de vco niet lockt
wie heeft er de zelfde set en kan zien wat de lock led doet

flikkeren ./geheel uit/ volop branden ? in ontvangst mode


Led aan = Unlock

_________________
Meten is (z)weten


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 12 apr 2018, 17:48 
Offline

Geregistreerd: 08 apr 2018, 19:01
Berichten: 3
Hallo Leo

als ik het dus goed begrijp moet de led volledig uit zijn ?mag dus ook niet flikkeren

groeten ed


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 12 apr 2018, 17:56 
Offline

Geregistreerd: 09 okt 2006, 16:18
Berichten: 1077
Woonplaats: Hellevoetsluis
https://rigreference.com/documents/1323 ... 0005d0708b
Misschien heb je hier iets aan?
Groet
Sebas/Pa1bjs

_________________
Elecraft K2, FT897D, FT-7
Fritzel GPA404


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 12 apr 2018, 21:12 
Offline

Geregistreerd: 20 aug 2010, 20:29
Berichten: 1184
Woonplaats: Oldebroek
eddy10 schreef:
Hallo Leo

als ik het dus goed begrijp moet de led volledig uit zijn ?mag dus ook niet flikkeren

groeten ed


Klopt : volledig uit moet ie zijn tijdens ontvangst en zenden

_________________
Meten is (z)weten


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 13 apr 2018, 10:17 
Offline

Geregistreerd: 08 apr 2018, 19:01
Berichten: 3
iedereen bedankt voor het mee denken dit bevestigd mijn vermoeden

bedankt PA3EVM


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 8 berichten ] 

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling