Zendamateur.COM

24 uur per dag QRV
Het is nu 24 okt 2017, 12:23

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 18 berichten ]  Ga naar pagina Vorige  1, 2
Auteur Bericht
 Berichttitel: Re: Experia box v10
BerichtGeplaatst: 15 sep 2016, 09:50 
Offline

Geregistreerd: 29 apr 2008, 13:40
Berichten: 269
PE4BAS schreef:
Citaat:
Het probleem heb ik vooral op 40m en 60m met 100W. Maar zelfs met 25W wist ik vandaag de complete verbinding er uit te leggen. Dat gebeurt niet direct maar van de 10x zenden heb ik het 1x gehad. Erg irritant allemaal.


Het klinkt me heel bekend in de oren, Bas. Dit gebeurt bij mij dus ook en ook PE4KH heeft hier last van gehad of heeft het ook nog steeds.

Kijk eens op de site van PE4KH http://pe4kh.idefix.net/?before=1457204231 .


Omhoog
 Profiel  
Antwoord met een citaat  
 Berichttitel: Re: Experia box v10
BerichtGeplaatst: 15 sep 2016, 20:43 
Offline
Avatar gebruiker

Geregistreerd: 25 dec 2005, 23:30
Berichten: 533
Woonplaats: Roodeschool
Citaat:
Het klinkt me heel bekend in de oren, Bas. Dit gebeurt bij mij dus ook en ook PE4KH heeft hier last van gehad of heeft het ook nog steeds.


Ik had het nog niet eerder gelezen maar het lijkt er op dat er dus veel meer amateurs zijn met dit probleem.
Ondertussen is het probleem voor mij opgelost :)

_________________
Bas PE4BAS

http://pe4bas.blogspot.nl


Omhoog
 Profiel  
Antwoord met een citaat  
 Berichttitel: Re: Experia box v10
BerichtGeplaatst: 15 sep 2016, 21:21 
Offline

Geregistreerd: 29 apr 2008, 13:40
Berichten: 269
Dan ben ik toch wel heel nieuwsgierig, hoe je dat hebt opgelost of ben je overgestapt naar een "kabelboer" :wink: .

Ik ben flink in de weer geweest met ferriet, afgeschermde UTP bekabeling, maar heeft wel iets geholpen, maar het zit er nog steeds.

PE4BAS schreef:
Citaat:
Het klinkt me heel bekend in de oren, Bas. Dit gebeurt bij mij dus ook en ook PE4KH heeft hier last van gehad of heeft het ook nog steeds.


Ik had het nog niet eerder gelezen maar het lijkt er op dat er dus veel meer amateurs zijn met dit probleem.
Ondertussen is het probleem voor mij opgelost :)


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 18 berichten ]  Ga naar pagina Vorige  1, 2

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 4 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling